payara
Payara Server

Updated 7 days ago

Ondrej Mihályi (@ondrejm) started discussion #27

a year ago · 0 comments

Open

The plugin requires JDK 7 or higher and the latest version is currently 1.0.0-SNAPSHOT

Payara Micro Maven Plugin (Edit this file)

latest version is 1.0.0

No description provided.

No comments on this discussion.


to join this conversation on GitBook. Already have an account? Sign in to comment
Notifications

You’re not receiving notifications from this thread.


1 participant